CVE-2009-2705

Metadata

CVE-2009-2705
4.3
i8jesus.com
2009-08-11
2017-06-06 20:20

Description

CA SiteMinder allows remote attackers to bypass cross-site scripting (XSS) protections for J2EE applications via a request containing non-canonical, "overlong Unicode" in place of blacklisted characters.

Related Vulnerabilities