CVE-2009-2750

Metadata

CVE-2009-2750
5.5
www-01.ibm.com, exchange.xforce.ibmcloud.com
2010-02-04
2017-08-17 06:09

Description

IBM WebSphere Service Registry and Repository (WSRR) 6.3.0 before FP2 does not have the intended configuration properties, which allows remote authenticated users to obtain unspecified data access via a property query.

Related Vulnerabilities