CVE-2009-2791

Metadata

CVE-2009-2791
7.5
exploit-db.com, securityfocus.com
2009-08-17
2017-09-19 07:07

Description

PHP remote file inclusion vulnerability in pda_projects.php in WebDynamite ProjectButler 1.5.0 allows remote attackers to execute arbitrary PHP code via a URL in the offset parameter.

Related Vulnerabilities