CVE-2009-2892

Metadata

CVE-2009-2892
7.5
exploit-db.com, scripteen.com, scripteen.com, securityfocus.com
2009-08-20
2017-09-19 07:07

Description

Multiple SQL injection vulnerabilities in header.php in Scripteen Free Image Hosting Script 2.3 allow remote attackers to execute arbitrary SQL commands via a (1) cookid or (2) cookgid cookie.

Related Vulnerabilities