CVE-2009-3029

Metadata

CVE-2009-3029
3.5
securitytracker.com, securityfocus.com, symantec.com, vupen.com
2009-10-15
2017-06-06 20:20

Description

Cross-site scripting (XSS) vulnerability in the console in Symantec SecurityExpressions Audit and Compliance Server 4.1.1, 4.1, and earlier allows remote authenticated users to inject arbitrary web script or HTML via "external client input" that triggers crafted error messages.

Related Vulnerabilities