CVE-2009-3057

Metadata

CVE-2009-3057
4.3
packetstormsecurity.org
2009-09-03
2017-06-06 20:20

Description

Multiple cross-site scripting (XSS) vulnerabilities in AOM Software Beex 3 allow remote attackers to inject arbitrary web script or HTML via the navaction parameter to (1) news.php and (2) partneralle.php.

Related Vulnerabilities