CVE-2009-3062

Metadata

CVE-2009-3062
7.5
exploit-db.com
2009-09-03
2017-09-19 07:07

Description

SQL injection vulnerability in message_box.php in OSI Codes PHP Live! 3.3 allows remote attackers to execute arbitrary SQL commands via the deptid parameter.

Related Vulnerabilities