CVE-2009-3064

Metadata

CVE-2009-3064
7.5
exploit-db.com, vupen.com
2009-09-03
2017-09-19 07:07

Description

Directory traversal vulnerability in debugger/debug_php.php in Ve-EDIT 0.1.4 allows remote attackers to include and execute arbitrary local files via a .. (dot dot) in the _GET[filename] parameter.

Related Vulnerabilities