CVE-2009-3162

Metadata

CVE-2009-3162
4.3
packetstormsecurity.org
2009-09-10
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in Multi Website 1.5 allows remote attackers to inject arbitrary web script or HTML via the search parameter in a search action to the default URI.

Related Vulnerabilities