CVE-2009-3171

Metadata

CVE-2009-3171
4.3
packetstormsecurity.org, exploit-db.com, vupen.com, exchange.xforce.ibmcloud.com
2009-09-11
2017-09-19 07:07

Description

Multiple cross-site scripting (XSS) vulnerabilities in Anantasoft Gazelle CMS 1.0 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) user parameter to user.php or (2) lookup parameter to search.php.

Related Vulnerabilities