CVE-2009-3187

Metadata

CVE-2009-3187
4.3
packetstormsecurity.org, vupen.com
2009-09-15
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in gamelist.php in Stand Alone Arcade 1.1 allows remote attackers to inject arbitrary web script or HTML via the cat parameter.

Related Vulnerabilities