CVE-2009-3189

Metadata

CVE-2009-3189
4.3
packetstormsecurity.org, vupen.com
2009-09-15
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in search.php in DigiOz Guestbook 1.7.2 allows remote attackers to inject arbitrary web script or HTML via the search_term parameter.

Related Vulnerabilities