CVE-2009-3190

Metadata

CVE-2009-3190
7.5
exploit-db.com, vupen.com
2009-09-15
2017-09-19 07:07

Description

Multiple SQL injection vulnerabilities in PAD Site Scripts 3.6 allow remote attackers to execute arbitrary SQL commands via the (1) search parameter to list.php and (2) cat parameter to rss.php.

Related Vulnerabilities