CVE-2009-3194

Metadata

CVE-2009-3194
4.3
packetstormsecurity.org, vupen.com
2009-09-15
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in index.php in JCE-Tech SearchFeed Script allows remote attackers to inject arbitrary web script or HTML via the search parameter.

Related Vulnerabilities