CVE-2009-3197

Metadata

CVE-2009-3197
4.3
packetstormsecurity.org, vupen.com
2009-09-15
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in search.php in JCE-Tech PHP Calendars Script allows remote attackers to inject arbitrary web script or HTML via the search parameter.

Related Vulnerabilities