CVE-2009-3205

Metadata

CVE-2009-3205
7.5
packetstormsecurity.org, exchange.xforce.ibmcloud.com
2009-09-16
2017-08-17 06:09

Description

SQL injection vulnerability in main.php in CBAuthority allows remote attackers to execute arbitrary SQL commands via the id parameter in a view_product action.

Related Vulnerabilities