CVE-2009-3224

Metadata

CVE-2009-3224
7.5
exploit-db.com, vupen.com
2009-09-16
2017-09-19 07:07

Description

SQL injection vulnerability in index.php in Super Mod System, when using the 68 Classifieds 3.1 Core System, allows remote attackers to execute arbitrary SQL commands via the s parameter.

Related Vulnerabilities