CVE-2009-3260

Metadata

CVE-2009-3260
4.3
packetstormsecurity.org, vupen.com
2009-09-18
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in LiveStreet 0.2 allows remote attackers to inject arbitrary web script or HTML via the header of the topic in a comment.

Related Vulnerabilities