CVE-2009-3311

Metadata

CVE-2009-3311
4.3
packetstormsecurity.org, exchange.xforce.ibmcloud.com
2009-09-23
2017-08-17 06:09

Description

Cross-site scripting (XSS) vulnerability in index.php in RSSMediaScript allows remote attackers to inject arbitrary web script or HTML via the page parameter.

Related Vulnerabilities