CVE-2009-3354

Metadata

CVE-2009-3354
10.0
drupal.org, securityfocus.com
2009-09-24
2017-06-06 20:21

Description

Multiple unspecified vulnerabilities in the Rest API module for Drupal have unknown impact and attack vectors.

Related Vulnerabilities