CVE-2009-3412

Metadata

CVE-2009-3412
1.0
oracle.com, securitytracker.com, us-cert.gov
2010-01-13
2017-06-06 20:21

Description

Unspecified vulnerability in the Unzip component in Oracle Database 9.2.0.8, 9.2.0.8DV, and 10.1.0.5; and Oracle Application Server 10.1.2.3; allows local users to affect confidentiality via unknown vectors.

Related Vulnerabilities