CVE-2009-3415

Metadata

CVE-2009-3415
9.0
oracle.com, us-cert.gov
2010-01-13
2017-06-06 20:21

Description

Unspecified vulnerability in the Oracle OLAP component in Oracle Database 9.2.0.8, 9.2.0.8DV, 10.1.0.5, and 10.2.0.3 allows remote authenticated users to affect confidentiality, integrity, and availability via unknown vectors.

Related Vulnerabilities