CVE-2009-3420

Metadata

CVE-2009-3420
4.3
exploit-db.com, securityfocus.com
2009-09-25
2017-09-19 07:07

Description

Multiple cross-site scripting (XSS) vulnerabilities in index.php in the Publisher module 2.0 for Miniweb allow remote attackers to inject arbitrary web script or HTML via the (1) begin parameter and the (2) PATH_INFO.

Related Vulnerabilities