CVE-2009-3427

Metadata

CVE-2009-3427
4.3
ngenuity.org, securityfocus.com
2009-09-25
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in Kayako SupportSuite 3.50.06 allows remote attackers to inject arbitrary web script or HTML via the subject field in a ticket.

Related Vulnerabilities