CVE-2009-3430

Metadata

CVE-2009-3430
7.5
exploit-db.com, vupen.com, exchange.xforce.ibmcloud.com
2009-09-25
2017-09-19 07:07

Description

SQL injection vulnerability in login.php in Allomani Mobile 2.5 allows remote attackers to execute arbitrary SQL commands via the username parameter in a login action.

Related Vulnerabilities