CVE-2009-3440

Metadata

CVE-2009-3440
4.3
dsecrg.com, securityfocus.com, securityfocus.com
2009-09-28
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in Open Source Security Information Management (OSSIM) before 2.1.2 allows remote attackers to inject arbitrary web script or HTML via the option parameter to the default URI (aka the main menu).

Related Vulnerabilities