CVE-2009-3467

Metadata

CVE-2009-3467
4.3
adobe.com, vupen.com
2010-05-13
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in an unspecified method in Adobe ColdFusion 8.0, 8.0.1, and 9.0 allows remote attackers to inject arbitrary web script or HTML via unknown vectors.

Related Vulnerabilities