CVE-2009-3480

Metadata

CVE-2009-3480
7.5
securityfocus.com, exchange.xforce.ibmcloud.com
2009-09-30
2017-08-17 06:09

Description

SQL injection vulnerability in the iCRM Basic (com_icrmbasic) component 1.4.2.31 for Joomla! allows remote attackers to execute arbitrary SQL commands via the p3 parameter to index.php. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.

Related Vulnerabilities