CVE-2009-3493

Metadata

CVE-2009-3493
4.3
packetstormsecurity.org, exchange.xforce.ibmcloud.com
2009-09-30
2017-08-17 06:09

Description

Multiple cross-site scripting (XSS) vulnerabilities in Zenas PaoBacheca Guestbook 2.1 allow remote attackers to inject arbitrary web script or HTML via the PATH_INFO to (1) scrivi.php and (2) index.php.

Related Vulnerabilities