CVE-2009-3528

Metadata

CVE-2009-3528
6.5
exploit-db.com, exchange.xforce.ibmcloud.com
2009-10-02
2017-09-19 07:07

Description

SQL injection vulnerability in Profile.php in MyMsg 1.0.3 allows remote authenticated users to execute arbitrary SQL commands via the uid parameter in a show action.

Related Vulnerabilities