CVE-2009-3593

Metadata

CVE-2009-3593
4.3
packetstormsecurity.org, exchange.xforce.ibmcloud.com
2009-10-08
2017-08-17 06:09

Description

Multiple cross-site scripting (XSS) vulnerabilities in Freelancers 1.0 allow remote attackers to inject arbitrary web script or HTML via the (1) id parameter to placebid.php and (2) jobid parameter to post_resume.php.

Related Vulnerabilities