CVE-2009-3600

Metadata

CVE-2009-3600
5.0
packetstormsecurity.org, exchange.xforce.ibmcloud.com
2009-10-08
2017-08-17 06:09

Description

HUBScript 1.0 allows remote attackers to obtain configuration information via a direct request to manage/phpinfo.php, which calls the phpinfo function.

Related Vulnerabilities