CVE-2009-3644

Metadata

CVE-2009-3644
7.5
packetstormsecurity.org, securityfocus.com
2009-10-09
2017-06-06 20:21

Description

SQL injection vulnerability in the Soundset (com_soundset) component 1.0 for Joomla! allows remote attackers to execute arbitrary SQL commands via the cat_id parameter to index.php.

Related Vulnerabilities