CVE-2009-3666

Metadata

CVE-2009-3666
4.3
exploit-db.com, securityfocus.com, exchange.xforce.ibmcloud.com
2009-10-11
2017-09-19 07:07

Description

Cross-site scripting (XSS) vulnerability in index.php in Nullam Blog 0.1.2 allows remote attackers to inject arbitrary web script or HTML via the e parameter in an error action.

Related Vulnerabilities