CVE-2009-3704

Metadata

CVE-2009-3704
5.0
packetstormsecurity.org, exchange.xforce.ibmcloud.com
2009-10-16
2017-08-17 06:09

Description

ZoIPer 2.22, and possibly other versions before 2.24 Library 5324, allows remote attackers to cause a denial of service (crash) via a SIP INVITE request with an empty Call-Info header.

Related Vulnerabilities