CVE-2009-3713

Metadata

CVE-2009-3713
7.5
exploit-db.com, exchange.xforce.ibmcloud.com
2009-10-16
2017-09-21 21:08

Description

SQL injection vulnerability in fichero.php in MorcegoCMS 1.7.6 and earlier allows remote attackers to execute arbitrary SQL commands via the query string.

Related Vulnerabilities