CVE-2009-3763

Metadata

CVE-2009-3763
4.3
oracle.com
2010-07-13
2017-06-06 20:21

Description

Unspecified vulnerability in the Access Manager / OpenSSO component in Oracle OpenSSO Enterprise 7.1, 7, 2005Q4, and 8.0 allows remote attackers to affect integrity via unknown vectors.

Related Vulnerabilities