CVE-2009-3788

Metadata

CVE-2009-3788
7.5
packetstormsecurity.org, securityfocus.com, exchange.xforce.ibmcloud.com
2009-10-26
2017-08-17 06:09

Description

SQL injection vulnerability in index.php in OpenDocMan 1.2.5 allows remote attackers to execute arbitrary SQL commands via the frmuser (aka Username) parameter.

Related Vulnerabilities