CVE-2009-3798

Description

Adobe Flash Player before 10.0.42.34 and Adobe AIR before 1.5.3 might allow attackers to execute arbitrary code via unspecified vectors that trigger memory corruption.

Related Vulnerabilities

platform vulnerability
CVE-2009-3798