CVE-2009-3833

Metadata

CVE-2009-3833
4.3
packetstormsecurity.org
2009-11-02
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in index.php in TFTgallery 0.13 allows remote attackers to inject arbitrary web script or HTML via the album parameter.

Related Vulnerabilities