CVE-2009-3957

Metadata

CVE-2009-3957
5.0
lists.opensuse.org, adobe.com, securityfocus.com, securitytracker.com, us-cert.gov, vupen.com, exchange.xforce.ibmcloud.com
2010-01-13
2017-09-21 21:08

Description

Adobe Reader and Acrobat 9.x before 9.3, and 8.x before 8.2 on Windows and Mac OS X, might allow attackers to cause a denial of service (NULL pointer dereference) via unspecified vectors.

Related Vulnerabilities