CVE-2009-3961

Metadata

CVE-2009-3961
7.5
code.google.com, vupen.com
2009-11-17
2017-06-06 20:21

Description

SQL injection vulnerability in user.php in Super Serious Stats (aka superseriousstats) before 1.1.2p1 allows remote attackers to execute arbitrary SQL commands via the uid parameter, related to an "incorrect regexp." NOTE: some of these details are obtained from third party information.

Related Vulnerabilities