CVE-2009-3966

Metadata

CVE-2009-3966
7.5
exploit-db.com
2009-11-18
2017-09-19 07:08

Description

Arcade Trade Script 1.0 allows remote attackers to bypass authentication and gain administrative access by setting the adminLoggedIn cookie to true.

Related Vulnerabilities