CVE-2009-4039

Metadata

CVE-2009-4039
4.3
piwigo.org, vupen.com
2009-11-20
2017-06-06 20:21

Description

Cross-site scripting (XSS) vulnerability in Piwigo before 2.0.6 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities

platform vulnerability
CVE-2009-4039