CVE-2009-4041

Metadata

CVE-2009-4041
5.0
securityfocus.com, usebb.net, usebb.net, vupen.com
2009-11-20
2017-06-06 20:21

Description

UseBB 1.0.9 before 1.0.10 allows remote attackers to cause a denial of service (infinite loop) via crafted BBCode tags.

Related Vulnerabilities