CVE-2009-4056

Metadata

CVE-2009-4056
7.5
packetstormsecurity.org, vupen.com
2009-11-24
2017-06-06 20:21

Description

Directory traversal vulnerability in admin/popup.php in Betsy CMS 3.5 allows remote attackers to include and execute arbitrary local files via a .. (dot dot) in the popup parameter.

Related Vulnerabilities