CVE-2009-4062

Metadata

CVE-2009-4062
4.3
drupal.org, drupal.org, securityfocus.com, exchange.xforce.ibmcloud.com
2009-11-24
2017-08-17 06:10

Description

Multiple cross-site scripting (XSS) vulnerabilities in the Printfriendly module 6.x before 6.x-1.6 for Drupal allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities