CVE-2009-4069

Metadata

CVE-2009-4069
4.3
debian.org, securityfocus.com
2009-11-24
2017-06-06 20:21

Description

Multiple cross-site scripting (XSS) vulnerabilities in GForge 4.5.14, 4.7.3, and possibly other versions allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities

platform vulnerability
CVE-2009-4069