CVE-2009-4087

Metadata

CVE-2009-4087
4.3
blog.telepark.com, packetstormsecurity.org, exchange.xforce.ibmcloud.com
2009-11-29
2017-08-17 06:10

Description

Cross-site scripting (XSS) vulnerability in index.php in telepark.wiki 2.4.23 and earlier allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO.

Related Vulnerabilities