CVE-2009-4104

Metadata

CVE-2009-4104
7.5
securityreason.com, securityfocus.com
2009-11-29
2017-06-06 20:21

Description

SQL injection vulnerability in Lyften Designs LyftenBloggie (com_lyftenbloggie) component 1.0.4 for Joomla! allows remote attackers to execute arbitrary SQL commands via the author parameter to index.php.

Related Vulnerabilities